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Download T.D.O.T. Roadway Design Division County map(s) to your 
Working Project Folder: 
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1. Go to 

https://www.tn.gov/content/tn/tdot/roadway-design/design-standards/design-cadd- 

files/tennessee-map-files-for-microstation.html 

2. Download the county map(s) to your project folder. In the Power Archiver extraction 

dialog click on the “…” browse button and go to your project folder. Then click on Start 
to download the file(s). Note if you download a dgn only or a dgn and a tif file. 

 
The files are listed by county name. All maps are in NAD 83 English mapping coordinates as 

set up in the standard T.D.O.T. Design Division English MicroStation DGN seed file. 
Graphics are set for scale 1” = 5280’ 

 
 
Attach the County Map(s) to a New Title Sheet 

 
We provide two methods to create a title sheet. The difference between both methods is that 

method #1 provides both Preliminary and R.O.W. Index Of Sheet embedded in the seed file. 

In method #2, you will need to attach the index yourself. 

 
Method #1: 

 
1. Create a new DGN file for the title sheet. 

 

 
 

2. Select a new seed file named: Title Sheet XXXXXX.dgn (XXXXXX – revision date) 
 

 
3. Name the file 001.sht. See document CADDV8.pdf, section Standard Filenames for 

information on filenames. 
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4. Reference your alignment DGN file to the title sheet DGN file. 

5. Set the active scale = 5280. 
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6. Reference the county DGN file to the title sheet DGN file. In MicroStation go to File > 
References. In the Reference dialog box, go to Tools > Attach and select the county DGN 

file. Set Attachment Method to Coincident (or Coincident World) and select OK. 

If a large green box is seen around the county area, which means a TIF raster image file 

also needs to be attached. 

7. If needed, attach the county TIF raster image file. In MicroStation go to File > Raster 

Manager. In the Raster Manager dialog box, go to File > Attach > Raster and select the 

county TIF file. Click on the options to Place Interactively. Select OK and pick two 

diagonal corners of the large green box. 

8. Fence the map area you need on the title sheet and do a clip boundary for both the DGN 

county file and the TIF county file as needed. 

a. In the Reference File dialog box, select the county map dgn, go to Tools > Clip 

Boundary. In the MicroStation Tool Settings box set Method to Active Fence, click on 

Use References Dialog List and data point to accept. 

b. In the Raster Manager dialog box, select the county tif file, go to Edit > Clip. In the 

MicroStation Tool Settings box set Method to Fence, Mode to Clip Boundary and data 

point to accept. 

9. In MicroStation, turn off level DESIGN - SCRATCH - User 1,(#30), in the county DGN 

reference and go to File > Save Settings. 

Note: 

The title sheet will plot at 1” = 5280’. 
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Method #2: 
 

1. Create a new DGN file for the title sheet. 
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2. Select a new seed file named: seed2d.dgn 

3. Go to T.D.O.T. pulldown and select Sheet Cells, select Title Sheet 

 

To link the word document for the Preliminary and R.O.W. Index of Sheet, please refer to 
“PRELIMINARY INDEX TITLE SHEET XXXXXX.dotx” or “RIGHT OF WAY INDEX TITLE 
SHEET XXXXXX.dotx” located HERE. 
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NOTE: The Preliminary Index Title Sheet should be placed of level 410 and Right Of Way 
Index Title Sheet on level 411. Use the ORIGIN snap points to ensure proper placement of 

the index sheet. 
 

 

 
 

4. Please refer to steps 3 – 9 in the previous section to complete the title sheet. 
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Title Sheet Levels for Plan Phases 
 

( - required,  - not required,   - level can be on or off) 

TDOT – Preliminary Title Sheet 
 

Page | 6  30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

 400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK 
 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
 441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
 455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
 456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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TDOT – Right-Of-Way Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

 
 

 
400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK Page | 7 

 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

  440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
 441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 

mailto:TDOT.CADDSupport@tn.gov
https://www.tn.gov/tdot/roadway-design.html


TDOT CADD Support 

James K. Polk Bldg. • 505 Deaderick Street, Suite 1200 • Nashville, TN 37243 

Tel 1: 615-335-8789 • Tel 2: 615-741-4482 

Email: TDOT.CADDSupport@tn.gov • Website: Roadway Design Division 

 

TDOT – Construction Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

Page | 8  400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK 
 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
  441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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TDOT – Construction #2 Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

 
 
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 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
  441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

  450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
 452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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Consultant – Preliminary Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

Page | 10  400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK 
 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
 441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
 455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
 456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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TDOT CADD Support 
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Consultant – Right-Of-Way Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

 
 

 
400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK Page | 11 

 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

  440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
 441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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Consultant – Construction Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

Page | 12  400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK 
 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
  441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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Consultant – Construction #2 Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

 
 

 
400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK Page | 13 

 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
  441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

  450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
 452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 

mailto:TDOT.CADDSupport@tn.gov
https://www.tn.gov/tdot/roadway-design.html
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Resurfacing Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

Page | 14  400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK 
 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

  440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
  441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

 450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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Resurface and Safety Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

 
 

 
400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK Page | 15 

 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

 440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
 441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

  450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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ROW Utilities Only Title Sheet 
 

 30 DESIGN – SCRATCH – User 1 
 32 DESIGN – CENTERLINE – Proposed Text 
 61 DESIGN – SHEET – Linework 
 62 DESIGN – SHEET – Corner Text 
 280 DESIGN – SHEET – Plot Shape 

Page | 16  400 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TDOT IDENTIFICATION BLOCK 
 401 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – CONSULTANT IDENTIFICATION BLOCK 
 402 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – TEXT 
 403 DESIGN – TITLE SHEET – TITLE SHEET PROPERTIES – LINE WORK 

 405 DESIGN – TITLE SHEET – STATE MAP – STATE AND COUNTIES BORDER 
 406 DESIGN – TITLE SHEET – STATE MAP – COUNTY NAMES 

 410 DESIGN – TITLE SHEET – SHEET AND INDEX – PRELIMINARY PHASE 
 411 DESIGN – TITLE SHEET – SHEET AND INDEX – RIGHT-OF-WAY PHASE 
 412 DESIGN – TITLE SHEET – SHEET AND INDEX – CONSTRUCTION PHASE 
 413 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING 
 414 DESIGN – TITLE SHEET – SHEET AND INDEX – RESURFACING AND SAFETY 

 420 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW 
 421 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #1 
 422 DESIGN – TITLE SHEET – PROJECT LENGTH – CONSTRUCTION #2 
 423 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (RIDING SURFACE) 
 424 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING (NON-RIDING SURFACE) 
 425 DESIGN – TITLE SHEET – PROJECT LENGTH – RESURFACING ONLY 
 426 DESIGN – TITLE SHEET – PROJECT LENGTH – ROW UTILITIES ONLY 

 430 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – PRELIMINARY 
 431 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW 
 432 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION 
 433 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – CONSTRUCTION #2 
 434 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – ROW UTILITIES ONLY 
 435 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING 
 436 DESIGN – TITLE SHEET – PROJECT DESCRIPTION – RESURFACING SAFETY 

  440 DESIGN – TITLE SHEET – REVISION TEXT – ROW 
  441 DESIGN – TITLE SHEET – REVISION TEXT – CONSTRUCTION 

  450 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #1 (SURVEY DATA) 
  451 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #2 
  452 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #3 
  453 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – DESIGN EXCEPTION 
  454 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – ROAD TO BE CLOSED 
  455 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – NO EXCLUSIONS 
  456 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – EXCLUSIONS 
  457 DESIGN – TITLE SHEET – TITLE SHEET BLOCKS – TRAFFIC DATA BLOCK #4 (RESURFACE AND SAFETY) 

 460 DESIGN – TITLE SHEET – LOCATION MAP – COUNTY MAP 
 461 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - PRELIMINARY 
 462 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - ROW 
 463 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #1 
 464 DESIGN – TITLE SHEET – LOCATION MAP – ADDITIONAL TEXT - CONSTRUCTION #2 
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Other Mapping files 
 

T.D.O.T. Planning Division Maps: 

City and Planimetric Maps at scale 1” = 1000’ or 1” = 2000’ 

Many city and county maps are available in PDF format on T.D.O.T. website at 

City Maps 
County Maps 

Consultants can request Planning Division map files from the T.D.O.T. website at 

https://www.tn.gov/tdot/driver-how-do-i/look-at-or-order-state-maps/maps/map- 

ordering.html 
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Using City and Planimetric Maps or Other Non-NAD83 Maps 

 
1. Open the mapping DGN file Use Coborder.dgn if there is no DGN for the CIT. 

2. If needed, attach the CIT raster file with Raster Manager. Click off the option to Place 
Interactively. 

3. Draw a box the size required for the map area. 

Box size = Inches Plotted times the map scale 
Example: 10” (plotted) x 1000’ (city map and planimetric scale) = 10000’ box. 

4. Set the view attributes to Line Weights on, Data Fields off, Fill on. 

5. Place a fence around the box. 

6. Use MicroStation Print to create a JPG file. Go to File > Print. 

Attach the Tdotjpeg.pltcfg plotter driver. Go to File > Select Bentley Driver 
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Go to File > Print (first icon) and save the JPG file to the project folder. 

In a Design Division Title Sheet DGN file: 
7. Draw the map box in your title sheet DGN file (use same size as used to create the JPG 

file). 

8. In MicroStation go to File > Raster Manager. In the Raster Manager dialog box, go to 

File > Attach and select the map JPG file. Click on the options to Place Interactively. 

Select OK and pick two diagonal corners of the map box. 
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